<!DOCTYPE html>
<html>
<head>
	 
	<meta name='yandex-verification' content='4dcaed017de9a2fe' />
	<title>Журнал 'Рыбалка на Руси'</title>

       
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="robots" content="index, follow" />
<meta name="keywords" content="1С-Битрикс, CMS, PHP, bitrix, система управления контентом" />
<meta name="description" content="1С-Битрикс: Управление сайтом" />
<link href="/bitrix/cache/css/s2/f2/kernel_main/kernel_main.css?149250930949271" type="text/css"  rel="stylesheet" />
<link href="/bitrix/cache/css/s2/f2/kernel_socialservices/kernel_socialservices.css?14919930055231" type="text/css"  rel="stylesheet" />
<link href="/bitrix/cache/css/s2/f2/page_ebd6be492ca8f9fa6f1844115e04679c/page_ebd6be492ca8f9fa6f1844115e04679c.css?14919930052482" type="text/css"  rel="stylesheet" />
<link href="/bitrix/cache/css/s2/f2/template_428282397014ee1498aeeaabad19dfac/template_428282397014ee1498aeeaabad19dfac.css?149199300539826" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix/themes/.default/imyie.littleadmin.css?14020038002309" type="text/css"  data-template-style="true"  rel="stylesheet" />
<script type="text/javascript">if(!window.BX)window.BX={message:function(mess){if(typeof mess=='object') for(var i in mess) BX.message[i]=mess[i]; return true;}};</script>
<script type="text/javascript">(window.BX||top.BX).message({'JS_CORE_LOADING':'Загрузка...','JS_CORE_NO_DATA':'- Нет данных -','JS_CORE_WINDOW_CLOSE':'Закрыть','JS_CORE_WINDOW_EXPAND':'Развернуть','JS_CORE_WINDOW_NARROW':'Свернуть в окно','JS_CORE_WINDOW_SAVE':'Сохранить','JS_CORE_WINDOW_CANCEL':'Отменить','JS_CORE_WINDOW_CONTINUE':'Продолжить','JS_CORE_H':'ч','JS_CORE_M':'м','JS_CORE_S':'с','JSADM_AI_HIDE_EXTRA':'Скрыть лишние','JSADM_AI_ALL_NOTIF':'Показать все','JSADM_AUTH_REQ':'Требуется авторизация!','JS_CORE_WINDOW_AUTH':'Войти','JS_CORE_IMAGE_FULL':'Полный размер'});</script>
<script type="text/javascript">(window.BX||top.BX).message({'LANGUAGE_ID':'ru','FORMAT_DATE':'DD.MM.YYYY','FORMAT_DATETIME':'DD.MM.YYYY HH:MI:SS','COOKIE_PREFIX':'BITRIX_SM','SERVER_TZ_OFFSET':'10800','SITE_ID':'s2','SITE_DIR':'/','USER_ID':'','SERVER_TIME':'1493099711','USER_TZ_OFFSET':'0','USER_TZ_AUTO':'Y','bitrix_sessid':'4783e98003e6c061ac6cd7758d32bd1c'});</script>


<script type="text/javascript" src="/bitrix/cache/js/s2/f2/kernel_main/kernel_main.js?1492562944426657"></script>
<script type="text/javascript" src="/bitrix/cache/js/s2/f2/kernel_socialservices/kernel_socialservices.js?14919930051659"></script>
<script type="text/javascript">BX.setJSList(['/bitrix/js/main/core/core.js','/bitrix/js/main/core/core_ajax.js','/bitrix/js/main/json/json2.min.js','/bitrix/js/main/core/core_ls.js','/bitrix/js/main/session.js','/bitrix/js/main/core/core_window.js','/bitrix/js/main/core/core_popup.js','/bitrix/js/main/core/core_date.js','/bitrix/js/main/utils.js','/bitrix/js/main/core/core_fx.js','/bitrix/js/main/rating_like.js','/bitrix/js/main/core/core_dd.js','/bitrix/js/socialservices/ss.js','/bitrix/components/itlogic/copy.disable/templates/.default/script.js','/bitrix/components/beono/banner_rotation/templates/.default/script.js']); </script>
<script type="text/javascript">BX.setCSSList(['/bitrix/js/main/core/css/core.css','/bitrix/js/main/core/css/core_popup.css','/bitrix/js/main/core/css/core_date.css','/bitrix/js/socialservices/css/ss.css','/bitrix/components/bitrix/system.pagenavigation/templates/green/style.css','/bitrix/templates/f2/components/custom/news.list.ex/main_page/style.css','/bitrix/components/itlogic/copy.disable/templates/.default/style.css','/bitrix/templates/f2/components/bitrix/menu/social/style.css','/bitrix/templates/f2/components/bitrix/menu/horizontal_multilevel/style.css','/bitrix/templates/f2/components/custom/advertising.banner/targeted-banner/style.css','/bitrix/components/beono/banner_rotation/templates/.default/style.css','/bitrix/templates/f2/components/bitrix/blog.new_posts.list/sidebar/style.css','/bitrix/templates/f2/components/first/firstit.lasttopics/sidebar/style.css','/bitrix/templates/f2/styles.css','/bitrix/templates/f2/template_styles.css']); </script>
<script type="text/javascript" src="/bitrix/templates/f2/newNEWS/js/jquery-1.9.1.min.js"></script>
<link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css">
<link rel="stylesheet" href="/bitrix/templates/f2/newNEWS/css/lightbox.css">
<link rel="stylesheet" href="/bitrix/templates/f2/newNEWS/css/owl.carousel.css">
<link rel="stylesheet" href="/bitrix/templates/f2/newNEWS/css/owl.theme.css">
<link rel="stylesheet" href="/bitrix/templates/f2/newNEWS/css/social-likes_flat.css">
<script type="text/javascript" src="/bitrix/templates/f2/newNEWS/js/owl.carousel.js"></script>
<script type="text/javascript" src="/bitrix/templates/f2/newNEWS/js/lightbox.min.js"></script>
<script type="text/javascript" src="/bitrix/templates/f2/newNEWS/js/social-likes.min.js"></script>



<script type="text/javascript" src="/bitrix/cache/js/s2/f2/template_5b55a31beeb53d69888f9224e141b140/template_5b55a31beeb53d69888f9224e141b140.js?14919930056784"></script>
<script type="text/javascript">var _ba = _ba || []; _ba.push(["aid", "40d58c32ffd4cc884751a297cb44527b"]); _ba.push(["host", "fishinginrus.ru"]); (function() {var ba = document.createElement("script"); ba.type = "text/javascript"; ba.async = true;ba.src = (document.location.protocol == "https:" ? "https://" : "http://") + "bitrix.info/ba.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ba, s);})();</script>
<script>new Image().src='http://fs.fishing.ru/bitrix/spread.php?s=QklUUklYX1NNX0dVRVNUX0lEATUzNTI2MjYBMTUyNDIwMzcxMAEvAQEBAkJJVFJJWF9TTV9MQVNUX1ZJU0lUATI1LjA0LjIwMTcgMDg6NTU6MTABMTUyNDIwMzcxMAEvAQEBAg%3D%3D&k=f111a886bba3b33497b3603b1f62b96b';
</script>


    <meta name="viewport" content="initial-scale=1, maximum-scale=1" />
	<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
	<link rel="shortcut icon" type="image/vnd.microsoft.icon" href="/favicon.ico" />

	<script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
    <script src="/bitrix/templates/.default/js/jcaption.js"></script>
	
	<script src="/bitrix/templates/f2/js/image_caption.js"></script>
	

</head>
<body>

<section class="outer rel responsive">

<!-- Site Header -->
<section class="art-header rel">

	<a class="header-logo" href="/" onfocus="this.blur()"><img src="/bitrix/templates/f2/images/logo.png" width="213" height="72" alt="Официальный сайт журнала Рыбалка на Руси" title="Официальный сайт журнала Рыбалка на Руси" /></a>

	<header>Официальный сайт журнала &laquo;Рыбалка на Руси&raquo;</header>




        <section class="header-search">

<!--                <form class="" name="Search" action="/search.php" method="post">
                        <input placeholder="поиск" type="text" value="" name="q" />
                </form>
-->
                       <div class="search-form">
<form action="/search.php">
	<table border="0" cellspacing="0" cellpadding="2" align="center">
		<tr>
			<td align="center"><input type="text" name="q" value="" size="15" maxlength="50" /></td>
		</tr>
		<tr>
			<td align="right"><input name="s" type="submit" value="Поиск" /></td>
		</tr>
	</table>
</form>
</div> 
        </section>



    <section class="user-block rel">
	        <img class="avatar" src="/bitrix/templates/f2/images/no-avatar.gif" width="40" height="40" alt="" />
        <a href="/login/" class="login" onclick="var ModalName = $('#login'); CentriredModalWindow(ModalName);OpenModalWindow(ModalName);return false;">Войти на сайт</a><br />
		<a href="/auth/?register=yes">Зарегистрироваться</a>
	    </section>
	
	<!-- Menu Social -->
	
    <nav class="social rel">
    <ul>
                	<li><a href="http://vk.com/fishinginrus" target="_blank" class="vkontakte" onfocus="this.blur()" title="Вконтакте"></a></li>
                	<li><a href="https://www.facebook.com/fishinginrus" target="_blank" class="facebook" onfocus="this.blur()" title="Facebook"></a></li>
                	<li><a href="http://www.odnoklassniki.ru/group/54269757161472" target="_blank" class="odnoklassniki" onfocus="this.blur()" title="Одноклассники"></a></li>
            </ul>
    </nav>
	<!-- x. Menu Social -->
</section>
<!-- / Site Header -->

<!-- Top Menu -->

<nav class="art-nav rel responsive">
    <a href="javascript:void(0)" class="art-menu-btn"><span></span><span></span><span></span></a>
	<ul class="art-hmenu">

	
	
					<li class="parent current active"><a href="/" class="active">Главная</a>
				<ul>
		
	
	

	
	
		
							<li ><a href="/novosti/" >Новости</a></li>
			
		
	
	

	
	
		
							<li ><a href="/contacts.php" >Контакты</a></li>
			
		
	
	

	
	
		
							<li ><a href="/informatsiya-reklamodatelyam.php" >Рекламодателям</a></li>
			
		
	
	

			</ul></li>	
	
					<li class="parent"><a href="/stati/" >Статьи</a>
				<ul>
		
	
	

	
	
					<li class="parent"><a href="/stati/na-rybalku/" >На рыбалку!</a>
				<ul>
		
	
	

	
	
		
							<li ><a href="/stati/na-rybalku/azbuka-rybolova/" >Азбука рыболова</a></li>
			
		
	
	

	
	
		
							<li ><a href="/stati/na-rybalku/biblioteka-rybolova/" >Библиотека рыболова</a></li>
			
		
	
	

	
	
		
							<li ><a href="/stati/na-rybalku/izuchaem-ryb/" >Изучаем рыб</a></li>
			
		
	
	

	
	
		
							<li ><a href="/stati/na-rybalku/institut-rybolova/" >Институт рыболова</a></li>
			
		
	
	

	
	
		
							<li ><a href="/stati/na-rybalku/lovlya-mirnoy-ryby/" >Ловля мирной рыбы</a></li>
			
		
	
	

	
	
		
							<li ><a href="/stati/na-rybalku/lovlya-khishchnoy-ryby/" >Ловля хищной рыбы</a></li>
			
		
	
	

	
	
		
							<li ><a href="/stati/na-rybalku/putevoditel/" >Путеводитель</a></li>
			
		
	
	

	
	
		
							<li ><a href="/stati/na-rybalku/ry-bolovnaya-karta/" >Ры­­боловная карта</a></li>
			
		
	
	

	
	
		
							<li ><a href="/stati/na-rybalku/snaryazhenie-rybolova/" >Снаряжение рыболова</a></li>
			
		
	
	

	
	
		
							<li ><a href="/stati/na-rybalku/trofei-rybolova/" >Трофеи рыболова</a></li>
			
		
	
	

	
	
		
							<li ><a href="/stati/na-rybalku/shkola-vyzhivaniya/" >Школа выживания</a></li>
			
		
	
	

			</ul></li>	
	
					<li class="parent"><a href="/stati/rybalka-na-rusi/" >Рыбалка на Руси</a>
				<ul>
		
	
	

	
	
		
							<li ><a href="/stati/rybalka-na-rusi/arsenal/" >Арсенал</a></li>
			
		
	
	

	
	
		
							<li ><a href="/stati/rybalka-na-rusi/biblioteka-rybolova/" >Библиотека рыболова</a></li>
			
		
	
	

	
	
		
							<li ><a href="/stati/rybalka-na-rusi/vazhnye-melochi/" >Важные мелочи</a></li>
			
		
	
	

	
	
		
							<li ><a href="/stati/rybalka-na-rusi/vystavki/" >Выставки</a></li>
			
		
	
	

	
	
		
							<li ><a href="/stati/rybalka-na-rusi/zdorove/" >Здоровье</a></li>
			
		
	
	

	
	
		
							<li ><a href="/stati/rybalka-na-rusi/iz-starykh-izdaniy/" >Из старых изданий</a></li>
			
		
	
	

	
	
		
							<li ><a href="/stati/rybalka-na-rusi/izuchaem-ryb/" >Изучаем рыб</a></li>
			
		
	
	

	
	
		
							<li ><a href="/stati/rybalka-na-rusi/intervyu/" >Интервью</a></li>
			
		
	
	

	
	
		
							<li ><a href="/stati/rybalka-na-rusi/kulinariya/" >Кулинария</a></li>
			
		
	
	

	
	
		
							<li ><a href="/stati/rybalka-na-rusi/literaturnye-stranitsy/" >Литературные страницы</a></li>
			
		
	
	

	
	
		
							<li ><a href="/stati/rybalka-na-rusi/lovlya-mirnoy-ryby/" >Ловля мирной рыбы</a></li>
			
		
	
	

	
	
		
							<li ><a href="/stati/rybalka-na-rusi/lovlya-khishchnoy-ryby/" >Ловля хищной рыбы</a></li>
			
		
	
	

	
	
		
							<li ><a href="/stati/rybalka-na-rusi/mnenie-ikhtiologa/" >Мнение ихтиолога</a></li>
			
		
	
	

	
	
		
							<li ><a href="/stati/rybalka-na-rusi/nam-pishut/" >Нам пишут</a></li>
			
		
	
	

	
	
		
							<li ><a href="/stati/rybalka-na-rusi/nakhlyst/" >Нахлыст</a></li>
			
		
	
	

	
	
		
							<li ><a href="/stati/rybalka-na-rusi/novosti-rybolovnogo-mira/" >Новости рыболовного мира</a></li>
			
		
	
	

	
	
		
							<li ><a href="/stati/rybalka-na-rusi/osoboe-mnenie/" >Особое мнение</a></li>
			
		
	
	

	
	
		
							<li ><a href="/stati/rybalka-na-rusi/okhota/" >Охота</a></li>
			
		
	
	

	
	
		
							<li ><a href="/stati/rybalka-na-rusi/rasskazy-o-rybalke/" >Рассказы о рыбалке</a></li>
			
		
	
	

	
	
		
							<li ><a href="/stati/rybalka-na-rusi/reportazh/" >Репортаж</a></li>
			
		
	
	

	
	
		
							<li ><a href="/stati/rybalka-na-rusi/ry-bolovnaya-karta/" >Ры­­боловная карта</a></li>
			
		
	
	

	
	
		
							<li ><a href="/stati/rybalka-na-rusi/svoimi-rukami/" >Своими руками</a></li>
			
		
	
	

	
	
		
							<li ><a href="/stati/rybalka-na-rusi/sport/" >Спорт</a></li>
			
		
	
	

	
	
		
							<li ><a href="/stati/rybalka-na-rusi/tema-nomera/" >Тема номера</a></li>
			
		
	
	

	
	
		
							<li ><a href="/stati/rybalka-na-rusi/teoriya-i-praktika/" >Теория и практика</a></li>
			
		
	
	

	
	
		
							<li ><a href="/stati/rybalka-na-rusi/test-drayv/" >Тест-драйв</a></li>
			
		
	
	

	
	
		
							<li ><a href="/stati/rybalka-na-rusi/trofei-rybolova/" >Трофеи рыболова</a></li>
			
		
	
	

	
	
		
							<li ><a href="/stati/rybalka-na-rusi/turizm/" >Туризм</a></li>
			
		
	
	

	
	
		
							<li ><a href="/stati/rybalka-na-rusi/filosofiya-rybalki/" >Философия рыбалки</a></li>
			
		
	
	

	
	
		
							<li ><a href="/stati/rybalka-na-rusi/shkola-vyzhivaniya/" >Школа выживания</a></li>
			
		
	
	

	
	
		
							<li ><a href="/stati/rybalka-na-rusi/shkola-masterstva/" >Школа мастерства</a></li>
			
		
	
	

	
	
		
							<li ><a href="/stati/rybalka-na-rusi/ekologiya/" >Экология</a></li>
			
		
	
	

	
	
		
							<li ><a href="/stati/rybalka-na-rusi/eto-nado-znat/" >Это надо знать!</a></li>
			
		
	
	

			</ul></li>	
	
					<li class="parent"><a href="/stati/spinning-traveller/" >Спиннинг Traveller</a>
				<ul>
		
	
	

	
	
		
							<li ><a href="/stati/spinning-traveller/aksessuary/" >Аксессуары</a></li>
			
		
	
	

	
	
		
							<li ><a href="/stati/spinning-traveller/vertushki/" >Вертушки</a></li>
			
		
	
	

	
	
		
							<li ><a href="/stati/spinning-traveller/vertushki-i-kolebalki/" >Вертушки и колебалки</a></li>
			
		
	
	

	
	
		
							<li ><a href="/stati/spinning-traveller/voblery/" >Воблеры</a></li>
			
		
	
	

	
	
		
							<li ><a href="/stati/spinning-traveller/vystavki/" >Выставки</a></li>
			
		
	
	

	
	
		
							<li ><a href="/stati/spinning-traveller/gastronomiya/" >Гастрономия</a></li>
			
		
	
	

	
	
		
							<li ><a href="/stati/spinning-traveller/izuchaem-ryb/" >Изучаем рыб</a></li>
			
		
	
	

	
	
		
							<li ><a href="/stati/spinning-traveller/intervyu/" >Интервью</a></li>
			
		
	
	

	
	
		
							<li ><a href="/stati/spinning-traveller/kaleydoskop/" >Калейдоскоп</a></li>
			
		
	
	

	
	
		
							<li ><a href="/stati/spinning-traveller/katushki/" >Катушки</a></li>
			
		
	
	

	
	
		
							<li ><a href="/stati/spinning-traveller/kolebalki/" >Колебалки</a></li>
			
		
	
	

	
	
		
							<li ><a href="/stati/spinning-traveller/kulinariya/" >Кулинария</a></li>
			
		
	
	

	
	
		
							<li ><a href="/stati/spinning-traveller/leski/" >Лески</a></li>
			
		
	
	

	
	
		
							<li ><a href="/stati/spinning-traveller/lodki/" >Лодки</a></li>
			
		
	
	

	
	
		
							<li ><a href="/stati/spinning-traveller/mnenie-ikhtiologa/" >Мнение ихтиолога</a></li>
			
		
	
	

	
	
		
							<li ><a href="/stati/spinning-traveller/odezhda-i-aksessuary/" >Одежда и аксессуары</a></li>
			
		
	
	

	
	
		
							<li ><a href="/stati/spinning-traveller/osoboe-mnenie/" >Особое мнение</a></li>
			
		
	
	

	
	
		
							<li ><a href="/stati/spinning-traveller/otel-mesyatsa/" >Отель месяца</a></li>
			
		
	
	

	
	
		
							<li ><a href="/stati/spinning-traveller/puteshestviya/" >Путешествия</a></li>
			
		
	
	

	
	
		
							<li ><a href="/stati/spinning-traveller/reportazh/" >Репортаж</a></li>
			
		
	
	

	
	
		
							<li ><a href="/stati/spinning-traveller/spinning-traveller/" >Спиннинг Traveller</a></li>
			
		
	
	

	
	
		
							<li ><a href="/stati/spinning-traveller/spinningi/" >Спиннинги</a></li>
			
		
	
	

	
	
		
							<li ><a href="/stati/spinning-traveller/sport/" >Спорт</a></li>
			
		
	
	

	
	
		
							<li ><a href="/stati/spinning-traveller/tema-nomera/" >Тема номера</a></li>
			
		
	
	

	
	
		
							<li ><a href="/stati/spinning-traveller/testy/" >Тесты</a></li>
			
		
	
	

	
	
		
							<li ><a href="/stati/spinning-traveller/transport/" >Транспорт</a></li>
			
		
	
	

			</ul></li>	
	
					<li class="parent"><a href="/stati/nakhlyst/" >Нахлыст</a>
				<ul>
		
	
	

	
	
		
							<li ><a href="/stati/nakhlyst/fly-box/" >Fly Box</a></li>
			
		
	
	

	
	
		
							<li ><a href="/stati/nakhlyst/step-by-step/" >Step-by-step</a></li>
			
		
	
	

	
	
		
							<li ><a href="/stati/nakhlyst/vystavki/" >Выставки</a></li>
			
		
	
	

	
	
		
							<li ><a href="/stati/nakhlyst/istoriya-nakhlysta/" >История нахлыста</a></li>
			
		
	
	

	
	
		
							<li ><a href="/stati/nakhlyst/ikhtiologiya/" >Ихтиология</a></li>
			
		
	
	

	
	
		
							<li ><a href="/stati/nakhlyst/kluby-seminary-festivali/" >Клубы, семинары, фестивали</a></li>
			
		
	
	

	
	
		
							<li ><a href="/stati/nakhlyst/kulinariya/" >Кулинария</a></li>
			
		
	
	

	
	
		
							<li ><a href="/stati/nakhlyst/luchshaya-rybalka/" >Лучшая рыбалка</a></li>
			
		
	
	

	
	
		
							<li ><a href="/stati/nakhlyst/materialy-dlya-mushek/" >Материалы для мушек</a></li>
			
		
	
	

	
	
		
							<li ><a href="/stati/nakhlyst/melochi/" >Мелочи</a></li>
			
		
	
	

	
	
		
							<li ><a href="/stati/nakhlyst/nakhlyst-dlya-vsekh/" >Нахлыст для всех</a></li>
			
		
	
	

	
	
		
							<li ><a href="/stati/nakhlyst/novosti-rybolovnogo-mira/" >Новости рыболовного мира</a></li>
			
		
	
	

	
	
		
							<li ><a href="/stati/nakhlyst/novye-gorizonty/" >Новые горизонты</a></li>
			
		
	
	

	
	
		
							<li ><a href="/stati/nakhlyst/obsuzhdaem-problemu/" >Обсуждаем проблему</a></li>
			
		
	
	

	
	
		
							<li ><a href="/stati/nakhlyst/putevoditel/" >Путеводитель</a></li>
			
		
	
	

	
	
		
							<li ><a href="/stati/nakhlyst/puteshestviya/" >Путешествия</a></li>
			
		
	
	

	
	
		
							<li ><a href="/stati/nakhlyst/sekretnoe-oruzhie/" >Секретное оружие</a></li>
			
		
	
	

	
	
		
							<li ><a href="/stati/nakhlyst/snaryazhenie-khlystovika/" >Снаряжение хлыстовика</a></li>
			
		
	
	

	
	
		
							<li ><a href="/stati/nakhlyst/sovety-professionala/" >Советы профессионала</a></li>
			
		
	
	

	
	
		
							<li ><a href="/stati/nakhlyst/sport/" >Спорт</a></li>
			
		
	
	

	
	
		
							<li ><a href="/stati/nakhlyst/taktika-lovli/" >Тактика ловли</a></li>
			
		
	
	

	
	
		
							<li ><a href="/stati/nakhlyst/u-nas-v-gostyakh/" >У нас в гостях</a></li>
			
		
	
	

	
	
		
							<li ><a href="/stati/nakhlyst/fotodnevnik/" >Фотодневник</a></li>
			
		
	
	

	
	
		
							<li ><a href="/stati/nakhlyst/shkola-nakhlysta/" >Школа нахлыста</a></li>
			
		
	
	

	
	
		
							<li ><a href="/stati/nakhlyst/ekologiya/" >Экология</a></li>
			
		
	
	

	
	
		
							<li ><a href="/stati/nakhlyst/eto-interesno/" >Это интересно</a></li>
			
		
	
	

	
	
		
							<li ><a href="/stati/nakhlyst/eto-interesno/" >Это интересно</a></li>
			
		
	
	

			</ul></li></ul></li>	
	
					<li class="parent"><a href="/podshivka/" >Подшивка</a>
				<ul>
		
	
	

	
	
					<li class="parent"><a href="/podshivka/na-rybalku/" >На рыбалку!</a>
				<ul>
		
	
	

	
	
		
							<li ><a href="/podshivka/na-rybalku/2004/" >2004</a></li>
			
		
	
	

	
	
		
							<li ><a href="/podshivka/na-rybalku/2005/" >2005</a></li>
			
		
	
	

	
	
		
							<li ><a href="/podshivka/na-rybalku/2006/" >2006</a></li>
			
		
	
	

			</ul></li>	
	
					<li class="parent"><a href="/podshivka/rybalka-na-rusi/" >Рыбалка на Руси</a>
				<ul>
		
	
	

	
	
		
							<li ><a href="/podshivka/rybalka-na-rusi/2007/" >2007</a></li>
			
		
	
	

	
	
		
							<li ><a href="/podshivka/rybalka-na-rusi/2008/" >2008</a></li>
			
		
	
	

	
	
		
							<li ><a href="/podshivka/rybalka-na-rusi/2009/" >2009</a></li>
			
		
	
	

	
	
		
							<li ><a href="/podshivka/rybalka-na-rusi/2010/" >2010</a></li>
			
		
	
	

	
	
		
							<li ><a href="/podshivka/rybalka-na-rusi/2011/" >2011</a></li>
			
		
	
	

	
	
		
							<li ><a href="/podshivka/rybalka-na-rusi/2012/" >2012</a></li>
			
		
	
	

	
	
		
							<li ><a href="/podshivka/rybalka-na-rusi/2013/" >2013</a></li>
			
		
	
	

	
	
		
							<li ><a href="/podshivka/rybalka-na-rusi/2014/" >2014</a></li>
			
		
	
	

	
	
		
							<li ><a href="/podshivka/rybalka-na-rusi/2015/" >2015</a></li>
			
		
	
	

	
	
		
							<li ><a href="/podshivka/rybalka-na-rusi/2016/" >2016</a></li>
			
		
	
	

			</ul></li>	
	
					<li class="parent"><a href="/podshivka/spinning-traveller/" >Спиннинг Traveller</a>
				<ul>
		
	
	

	
	
		
							<li ><a href="/podshivka/spinning-traveller/2008/" >2008</a></li>
			
		
	
	

	
	
		
							<li ><a href="/podshivka/spinning-traveller/2009/" >2009</a></li>
			
		
	
	

	
	
		
							<li ><a href="/podshivka/spinning-traveller/2010/" >2010</a></li>
			
		
	
	

	
	
		
							<li ><a href="/podshivka/spinning-traveller/2011/" >2011</a></li>
			
		
	
	

	
	
		
							<li ><a href="/podshivka/spinning-traveller/2012/" >2012</a></li>
			
		
	
	

			</ul></li>	
	
					<li class="parent"><a href="/podshivka/nakhlyst/" >Нахлыст</a>
				<ul>
		
	
	

	
	
		
							<li ><a href="/podshivka/nakhlyst/2008/" >2008</a></li>
			
		
	
	

	
	
		
							<li ><a href="/podshivka/nakhlyst/2009/" >2009</a></li>
			
		
	
	

	
	
		
							<li ><a href="/podshivka/nakhlyst/2010/" >2010</a></li>
			
		
	
	

	
	
		
							<li ><a href="/podshivka/nakhlyst/2011/" >2011</a></li>
			
		
	
	

	
	
		
							<li ><a href="/podshivka/nakhlyst/2012/" >2012</a></li>
			
		
	
	

	
	
		
							<li ><a href="/podshivka/nakhlyst/2013/" >2013</a></li>
			
		
	
	

	
	
		
							<li ><a href="/podshivka/nakhlyst/2014/" >2014</a></li>
			
		
	
	

	
	
		
							<li ><a href="/podshivka/nakhlyst/2015/" >2015</a></li>
			
		
	
	

	
	
		
							<li ><a href="/podshivka/nakhlyst/2016/" >2016</a></li>
			
		
	
	

			</ul></li></ul></li>	
	
		
							<li ><a href="http://vmrshop.ru/catalog/rybalka_na_rusi/" >Подписка</a></li>
			
		
	
	

	
	
					<li class="parent"><a href="/zhurnal/" >О журнале</a>
				<ul>
		
	
	

	
	
		
							<li ><a href="/zhurnal/videorolik-zhurnala.php" >Видеоролик журнала</a></li>
			
		
	
	

	
	
		
							<li ><a href="/zhurnal/rubriki-zhurnala.php" >Рубрики журнала</a></li>
			
		
	
	

			</ul></li>	
	
		
							<li ><a href="/video/" >Видеоприложения</a></li>
			
		
	
	

	
	
		
							<li ><a href="/blogi/" >Блоги</a></li>
			
		
	
	

	
	
		
							<li ><a href="/forum/" >Форум</a></li>
			
		
	
	

	
	
					<li class="parent"><a href="/Partners/" >Партнеры</a>
				<ul>
		
	
	

	
	
		
							<li ><a href="/Partners/fion/" >FION</a></li>
			
		
	
	

	
	
		
							<li ><a href="/Partners/spinningline/" >SPINNINGLINE</a></li>
			
		
	
	

	
	
		
							<li ><a href="/Partners/bolshayaribalka/" >BOLSHAYARIBALKA</a></li>
			
		
	
	

	
	
		
							<li ><a href="/Partners/fishblog/" >FISHBLOG</a></li>
			
		
	
	

	
	
		
							<li ><a href="/Partners/pro-fish/" >PRO-FISH</a></li>
			
		
	
	

	
	
		
							<li ><a href="/Partners/efishblog/" >Efishblog</a></li>
			
		
	
	

			</ul></li>	
	
					<li class="parent"><a href="/contests/" >Конкурсы</a>
				<ul>
		
	
	

	
	
		
							<li ><a href="/contests/add.php" >добавить работу</a></li>
			
		
	
	

	
	
		
							<li ><a href="/contests/daiwa-2014/" >Daiwa 2014</a></li>
			
		
	
	

	</ul></li>
	</ul>
</nav>

<script type="text/javascript">
    $(".art-menu-btn").click(function(){
        if($(".art-hmenu").css("display") == "block") hide_menu()
        else show_menu()
    })
    function show_menu() {
        $(".art-hmenu li a.active").closest("li").find("ul:first").show()
        $(".art-hmenu").slideDown()
        $(".art-hmenu li.parent").find("a:first").click(function(event){
            event.preventDefault()
            var ul = $(this).closest("li").find("ul:first")
            if($(this).hasClass("active")) {
                $(this).removeClass("active")
                $(ul).slideUp()
            }
            else {
                $(this).addClass("active")
                $(ul).slideDown()
            }
        })
    }
    function hide_menu() {
        $(".art-hmenu").slideUp(function(){$(this).css("display", "")})
        /*
        $(".art-hmenu li.parent").find("a:first").click(function(event){
            event.preventDefault()
            location.href = $(this).attr("href")
        })
        */
    }
</script>
<!-- / Top Menu -->

<!-- Breadcrumbs -->
<!-- / Breadcrumbs -->

<!-- Header Banners -->
<section class="top-banners rel">
    <noindex><a href="/bitrix/rk.php?id=181&amp;site_id=s2&amp;event1=banner&amp;event2=click&amp;event3=3+%2F+%5B181%5D+%5BTOP_FISHING%5D+%D0%92%D1%8B%D1%81%D1%82%D0%B0%D0%B2%D0%BA%D0%B0+%D0%A0%D1%8B%D0%B1%D0%B0%D0%BB%D0%BA%D0%B0&amp;goto=http%3A%2F%2Fwww.krasfair.ru%2Fevents%2Fsport%2F+&amp;af=0a1ff8d0e1405cd5765f718ebf23a62e" target="_blank"  rel="nofollow"><img alt="" title="" src="/upload/rk/7f5/7f5cf30af5e440f3ad57ef045902bcf3.gif" width="400" height="100" style="border:0;" /></a></noindex> <noindex><a href="/bitrix/rk.php?id=182&amp;site_id=s2&amp;event1=banner&amp;event2=click&amp;event3=3+%2F+%5B182%5D+%5BTOP_FISHING%5D+happyangler.ru&amp;goto=http%3A%2F%2Fwww.happyangler.ru%2F&amp;af=b7ccffcef7f1485161375b756cc9c670" target="_blank"  rel="nofollow"><img alt="" title="" src="/upload/rk/b16/b16477f13f64b7681c228c077eeea001.gif" width="400" height="100" style="border:0;" /></a></noindex> <noindex><a href="/bitrix/rk.php?id=50&amp;site_id=s2&amp;event1=banner&amp;event2=click&amp;event3=3+%2F+%5B50%5D+%5BTOP_FISHING%5D+%D0%91%D0%B5%D0%BB%D0%BE%D1%83%D1%81%D0%B8%D1%85%D0%B0&amp;goto=http%3A%2F%2Fwww.belousiha.ru%2F&amp;af=24325ba305e3f86b080817dde93358cd" target="_blank"  rel="nofollow"><img alt="" title="" src="/upload/rk/c21/c21c8bd2ce6685e571654df866f4c28e.jpg" width="400" height="100" style="border:0;" /></a></noindex> </section>
<!-- X. Header Banners -->

<!-- Site Content -->
<section class="content rel">
    <section class="content-layout3">
	<section class="content-layout2">
	<section class="content-layout1">

        <!-- Main Column -->
        <section class="main-column">
            <section class="main-col-margins">
 

<div class="news-list">
					<div class="news-item" id="bx_3291334951_16799">
					<a class="category" href="/stati/rybalka-na-rusi/turizm/">Туризм</a>
		
			
			<div class="news-content">
															<a href="/stati/rybalka-na-rusi/turizm/missuri-i-forel-eto-montana"><img class="preview_picture" border="0" src="/upload/resize_cache/iblock/bcf/260_146_2/bcfc2299b5f81db92902e0fd1229b5af.jpg" width="260" height="146" alt="Миссури и форель — это Монтана" title="Миссури и форель — это Монтана" style="float:left"/></a>
									
															<h2 class="art-postheader"><a href="/stati/rybalka-na-rusi/turizm/missuri-i-forel-eto-montana">Миссури и форель — это Монтана</a></h2>
									
									<div class="preview_text">
						<h3>Часто бывает так, что после очередного путешествия знакомые рыболовы спрашивают: «Как ты съездил...					</div>
				
				
									<small>
						Автор:&nbsp;
													Алексей Коломиец											</small><br/>
							</div>

			<a class="author" href="/stati/?author=%D0%90%D0%BB%D0%B5%D0%BA%D1%81%D0%B5%D0%B9+%D0%9A%D0%BE%D0%BB%D0%BE%D0%BC%D0%B8%D0%B5%D1%86">Алексей Коломиец</a>

							<div class="views">Просмотров: 3736</div>
			
							<a class="detail_url" href="/stati/rybalka-na-rusi/turizm/missuri-i-forel-eto-montana">Читать далее</a>
					</div>
					<div class="news-item" id="bx_3291334951_16762">
					<a class="category" href="/stati/rybalka-na-rusi/shkola-masterstva/">Школа мастерства</a>
		
			
			<div class="news-content">
															<a href="/stati/rybalka-na-rusi/shkola-masterstva/kak-poymat-tolstogo-okunya"><img class="preview_picture" border="0" src="/upload/resize_cache/iblock/faf/260_146_2/faf9eac0d1fc56724fac9c83545fab51.jpg" width="260" height="146" alt="Как поймать толстого окуня?" title="Как поймать толстого окуня?" style="float:left"/></a>
									
															<h2 class="art-postheader"><a href="/stati/rybalka-na-rusi/shkola-masterstva/kak-poymat-tolstogo-okunya">Как поймать толстого окуня?</a></h2>
									
									<div class="preview_text">
						<h3>В большинстве рыболовных историй окунь играет не самую привлекательную роль. Во всяком случае с ...					</div>
				
				
									<small>
						Автор:&nbsp;
													Роман Артемов											</small><br/>
							</div>

			<a class="author" href="/stati/?author=%D0%A0%D0%BE%D0%BC%D0%B0%D0%BD+%D0%90%D1%80%D1%82%D0%B5%D0%BC%D0%BE%D0%B2">Роман Артемов</a>

							<div class="views">Просмотров: 4843</div>
			
							<a class="detail_url" href="/stati/rybalka-na-rusi/shkola-masterstva/kak-poymat-tolstogo-okunya">Читать далее</a>
					</div>
					<div class="news-item" id="bx_3291334951_16790">
					<a class="category" href="/stati/rybalka-na-rusi/teoriya-i-praktika/">Теория и практика</a>
		
			
			<div class="news-content">
															<a href="/stati/rybalka-na-rusi/teoriya-i-praktika/bereg-voblery-sudak"><img class="preview_picture" border="0" src="/upload/resize_cache/iblock/69b/260_146_2/69b2c5f1177beb2cc5a5eb299a9abc8c.jpg" width="260" height="146" alt="Берег. Воблеры. Судак…" title="Берег. Воблеры. Судак…" style="float:left"/></a>
									
															<h2 class="art-postheader"><a href="/stati/rybalka-na-rusi/teoriya-i-praktika/bereg-voblery-sudak">Берег. Воблеры. Судак…</a></h2>
									
									<div class="preview_text">
						<h3>Бытует мнение, что судак — та самая рыба, которую в основной массе ловят на джиг. И я, ничтоже с...					</div>
				
				
									<small>
						Автор:&nbsp;
													Алексей Дрябин											</small><br/>
							</div>

			<a class="author" href="/stati/?author=%D0%90%D0%BB%D0%B5%D0%BA%D1%81%D0%B5%D0%B9+%D0%94%D1%80%D1%8F%D0%B1%D0%B8%D0%BD">Алексей Дрябин</a>

							<div class="views">Просмотров: 3978</div>
			
							<a class="detail_url" href="/stati/rybalka-na-rusi/teoriya-i-praktika/bereg-voblery-sudak">Читать далее</a>
					</div>
					<div class="news-item" id="bx_3291334951_16498">
					<a class="category" href="/stati/rybalka-na-rusi/teoriya-i-praktika/">Теория и практика</a>
		
			
			<div class="news-content">
															<a href="/stati/rybalka-na-rusi/teoriya-i-praktika/pelagicheskiy-sudak"><img class="preview_picture" border="0" src="/upload/resize_cache/iblock/958/260_146_2/9581b4ec2b54989c94518a68aea921e5.jpg" width="260" height="146" alt="Пелагический судак" title="Пелагический судак" style="float:left"/></a>
									
															<h2 class="art-postheader"><a href="/stati/rybalka-na-rusi/teoriya-i-praktika/pelagicheskiy-sudak">Пелагический судак</a></h2>
									
									<div class="preview_text">
						<h3>Как бы ни старались особо патриотично настроенные граждане утверждать, что все, связанное с рыба...					</div>
				
				
									<small>
						Автор:&nbsp;
													Дмитрий Матвеев											</small><br/>
							</div>

			<a class="author" href="/stati/?author=%D0%94%D0%BC%D0%B8%D1%82%D1%80%D0%B8%D0%B9+%D0%9C%D0%B0%D1%82%D0%B2%D0%B5%D0%B5%D0%B2">Дмитрий Матвеев</a>

							<div class="views">Просмотров: 3509</div>
			
							<a class="detail_url" href="/stati/rybalka-na-rusi/teoriya-i-praktika/pelagicheskiy-sudak">Читать далее</a>
					</div>
					<div class="news-item" id="bx_3291334951_16458">
					<a class="category" href="/stati/rybalka-na-rusi/nakhlyst/">Нахлыст</a>
		
			
			<div class="news-content">
															<a href="/stati/rybalka-na-rusi/nakhlyst/lovlya-na-nimfu"><img class="preview_picture" border="0" src="/upload/resize_cache/iblock/b22/260_146_2/b227b2cb651a5707233c883c76be3f85.jpg" width="260" height="146" alt="Ловля на нимфу" title="Ловля на нимфу" style="float:left"/></a>
									
															<h2 class="art-postheader"><a href="/stati/rybalka-na-rusi/nakhlyst/lovlya-na-nimfu">Ловля на нимфу</a></h2>
									
									<div class="preview_text">
						<h3>Если говорить на эту тему серьезно, могу с уверенностью сказать, что настоящих мастеров ловли на...					</div>
				
				
									<small>
						Автор:&nbsp;
													Игорь Тяпкин											</small><br/>
							</div>

			<a class="author" href="/stati/?author=%D0%98%D0%B3%D0%BE%D1%80%D1%8C+%D0%A2%D1%8F%D0%BF%D0%BA%D0%B8%D0%BD">Игорь Тяпкин</a>

							<div class="views">Просмотров: 2504</div>
			
							<a class="detail_url" href="/stati/rybalka-na-rusi/nakhlyst/lovlya-na-nimfu">Читать далее</a>
					</div>
					<div class="news-item" id="bx_3291334951_16764">
					<a class="category" href="/stati/rybalka-na-rusi/shkola-masterstva/">Школа мастерства</a>
		
			
			<div class="news-content">
															<a href="/stati/rybalka-na-rusi/shkola-masterstva/tandemy-dlya-bombardy"><img class="preview_picture" border="0" src="/upload/resize_cache/iblock/907/260_146_2/9076195e7f3e2e921e445c93203bc424.jpg" width="260" height="146" alt="Тандемы для бомбарды" title="Тандемы для бомбарды" style="float:left"/></a>
									
															<h2 class="art-postheader"><a href="/stati/rybalka-na-rusi/shkola-masterstva/tandemy-dlya-bombardy">Тандемы для бомбарды</a></h2>
									
									<div class="preview_text">
						<h3>За что я люблю ловлю на бомбарду? За возможность вываживать рыбу с дальних дистанций, да еще на ...					</div>
				
				
									<small>
						Автор:&nbsp;
													Владислав Сальников											</small><br/>
							</div>

			<a class="author" href="/stati/?author=%D0%92%D0%BB%D0%B0%D0%B4%D0%B8%D1%81%D0%BB%D0%B0%D0%B2+%D0%A1%D0%B0%D0%BB%D1%8C%D0%BD%D0%B8%D0%BA%D0%BE%D0%B2">Владислав Сальников</a>

							<div class="views">Просмотров: 4307</div>
			
							<a class="detail_url" href="/stati/rybalka-na-rusi/shkola-masterstva/tandemy-dlya-bombardy">Читать далее</a>
					</div>
		<div class="clear"></div>
			<article class="art-post">
			<div class="art-postcontent clearfix">
				<div class="items-more">
					<h3>Еще статьи...</h3>
					<ol>
													<li>
								<a href="/stati/rybalka-na-rusi/turizm/za-sinyu-voln-i-zolotom-peskov">За синью волн и золотом песков…</a>
							</li>
													<li>
								<a href="/stati/rybalka-na-rusi/nakhlyst/s-tenkaroy-po-ruchyam-kolskogo">С тенкарой по ручьям  Кольского</a>
							</li>
													<li>
								<a href="/stati/rybalka-na-rusi/teoriya-i-praktika/na-silikon-so-lda">На силикон со льда</a>
							</li>
											</ol>
				</div>
			</div>
		</article>
	
			
<section class="pager rel">
    <section class="note">Страница 1 из 70</section>
    <section class="numbers">
            		<span class="active txt">Начало</span><span class="active txt">Пред.</span>
    	    
    	    
    		    			<span class="active">1</span>
    		    		    	    
    		    			<a href="/?PAGEN_1=2">2</a>
    		    		    	    
    		    			<a href="/?PAGEN_1=3">3</a>
    		    		    	    
    		    			<a href="/?PAGEN_1=4">4</a>
    		    		    	    
    		    			<a href="/?PAGEN_1=5">5</a>
    		    		    	    
    	    		<a href="/?PAGEN_1=2" class="txt">След.</a>
    		<a href="/?PAGEN_1=70" class="txt">Конец</a>
    	    
    	    </section>
</section>	</div>

            </section>
        </section>
        <!-- X. Main Column -->
        
        <!-- Side Column 1 -->
        <section class="side-column">
            <section class="side-col-margins">
            

                        <!-- main Include For Slider Banner testo Centre TOP -->
				<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.7.0/jquery.min.js"></script>
<div id="beono_banner_slider_dbae0" class="beono-banner_slider beono-banner_slider_pager_text beono-banner_slider_pager_horizontal beono-banner_slider_pager_top_left" style="width:200px;height:200px">
		<div class="beono-banner_slider-wrapper">
					<div class="beono-banner_slider-item"><a href="/bitrix/rk.php?id=80&amp;site_id=s2&amp;event1=banner&amp;event2=click&amp;event3=3+%2F+%5B80%5D+%5BFish_test_slider_wish%5D+%D0%9C%D0%B0%D0%B3%D0%B0%D0%B7%D0%B8%D0%BD-%D0%BA%D0%B8%D0%BE%D1%81%D0%BA&amp;goto=http%3A%2F%2Fvmrshop.ru%2Fcatalog%2Frybalka_na_rusi%2F&amp;af=da18a20c8416fdc1fd53eb00ad2f1976" target="_self" ><img alt="" title="" src="/upload/rk/4a7/4a7a8cbc0b47c4c9ac1060e0f3c880a2.gif" width="200" height="200" style="border:0;" /></a></div>
				</div>	
</div>


                        <!-- main Include Centre TOP -->
				<!-- Яндекс.Директ -->
 
<div id="yandex_ad"></div>
 
<script type="text/javascript">
(function(w, d, n, s, t) {
    w[n] = w[n] || [];
    w[n].push(function() {
        Ya.Direct.insertInto(131168, "yandex_ad", {
            ad_format: "direct",
            font_size: 1,
            type: "vertical",
            limit: 3,
            title_font_size: 3,
            site_bg_color: "FFFFFF",
            header_bg_color: "FEEAC7",
            title_color: "0000CC",
            url_color: "006600",
            text_color: "000000",
            hover_color: "0066FF",
            favicon: true,
            no_sitelinks: false
        });
    });
    t = d.getElementsByTagName("script")[0];
    s = d.createElement("script");
    s.src = "//an.yandex.ru/system/context.js";
    s.type = "text/javascript";
    s.async = true;
    t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
</script> 


            						<!-- Banner 1 -->
					<!--'start_frame_cache_1RrCSy'--><!--'end_frame_cache_1RrCSy'-->					<!-- / Banner 1 -->
									
				<!-- Similar Articles -->
								<!-- / Similar Articles -->
				

				
									<!-- Banner 2 -->
					<!--'start_frame_cache_aicXL2'--><!--'end_frame_cache_aicXL2'-->					<!-- / Banner 2 -->
								
				<!-- Last Blog Messages -->
				<div id="blog-new-posts-content">
	<div class="art-blockheader">
		<h2>Сообщения блога</h2>
	</div>
					<div class="art-blockcontent" id="blg-post-220">
			<a href="/blogi/?page=post&blog=RnR-VS&post_id=mushki-dlya-golavlya" title="На приток Дона с мушка..." class="title">На приток Дона с мушка...</a>
			<div class="date">13.05.2016 14:30:57</div>
			
			<div class="rel">Съездил на майские на один из притоков Дона, благо там запрета нет. Ловил воблерами...</div>
			
			<a href="/blogi/?page=post&blog=RnR-VS&post_id=mushki-dlya-golavlya" class="more">&gt;&gt;&gt;&gt;&gt; читать далее</a>
			<div class="theme">Написал(а): 
																<noindex>
					                    <a href="/blogi/?page=blog&blog=RnR-VS">Сальников Владислав</a>
											</noindex>
								</div>
		</div>
	</div>




				<!-- / Last Blog Messages -->
				
				<!-- Last Forum Messages -->
				
    <div class="art-blockheader">
		<h2>Сообщения форума</h2>
	</div>
	<div class="art-blockcontent">
        			<div class="mplace_block">	
									<a href="/forum/forum41/topic248/" class="title">Посоветуйте катушку&nb...</a>
					<span class="date">(12.06.2016 02:11:52)</span>
								<div class="rel">Конечно, есть. Катушкой размером 1000 с большим передаточным числом рыбу весом&hellip;</div>
				<a href="/forum/messages/forum41/topic248/message757/#message757" class="more">&gt;&gt;&gt;&gt;&gt; читать далее</a>
				<span class="theme">Написал(а): Pike</span>	
		</div>
		</div>
				<!-- / Last Forum Messages -->
                
            </section>
        </section>
        <!-- X. Side Column 1 -->
        
        <!-- Side Column 2 -->
        <section class="side-column">
            <section class="side-col-margins">

            
            							
					<!-- Banner 1 -->
					<!--'start_frame_cache_L66FmA'--><!--'end_frame_cache_L66FmA'-->					<!-- / Banner 1 -->
					
<!-- News -->
				
					<section class="rel">
    <h2>Новости</h2>
    			        <article class="rel" id="bx_3218110189_17143">

												<a class="title" href="/novosti/maslenitsa-prikhodit-v-gorod/">Масленица приходит в г...</a>
							
																	<a href="/novosti/maslenitsa-prikhodit-v-gorod/"><img class="thumb" src="/upload/resize_cache/iblock/5c6/201_148_1/5c6d8eda30c3c94e4dec0f279e0f5f5d.jpg" alt="Масленица приходит в г..." title="Масленица приходит в г..." /></a>
							
							<section class="announce">Настоящая русская Масленица — это игры, песни, катание с ледяной горки, сме...</section>
							
							<a class="more" href="/novosti/maslenitsa-prikhodit-v-gorod/">&gt;&gt;&gt;&gt;&gt; читать далее</a>
					</article>
					        <article class="rel" id="bx_3218110189_17142">

												<a class="title" href="/novosti/katushki-ruthenium-cast/">КАТУШКИ RUTHENIUM CAST</a>
							
			
							<section class="announce">Итальянский бренд ALLUX начал продажи в России катушек&nbsp;<a target="_blank" href="http://fishinginrus.ru/bitrix/redirect.php?event1=&event2=&event3=&goto=http%3A//avekgroup.ru/catalog/katushki/bezinertsionnye/ruthenium_cast/%20&amp;af=e614c652731f005b1608c4d5b532b9e5">RUTHENIUM CAST</a>.&nbsp;...</section>
							
							<a class="more" href="/novosti/katushki-ruthenium-cast/">&gt;&gt;&gt;&gt;&gt; читать далее</a>
					</article>
			</section>			
				<!-- / News -->

                <!-- Popular Articles x3 -->
                <section class="rel">
    <h2>Популярные статьи</h2>
    
		        <article class="rel">
			<a class="title" href="/stati/rybalka-na-rusi/turizm/missuri-i-forel-eto-montana">Миссури и форель — это Монтана</a>
							<a href="/stati/rybalka-na-rusi/turizm/missuri-i-forel-eto-montana"><img class="thumb" src="/upload/iblock/bcf/bcfc2299b5f81db92902e0fd1229b5af.jpg" alt="Миссури и форель — это Монтана" title="Миссури и форель — это Монтана" /></a>
						<section class="announce"><h3>Часто бывает так, что после очередного путешествия знакомые рыболовы спрашивают: «Как ты съездил?» Часто...</h3></section>
			<a class="more" href="/stati/rybalka-na-rusi/turizm/missuri-i-forel-eto-montana">&gt;&gt;&gt;&gt; читать далее</a>
       </article>
       	</section>				<!-- / Popular Articles x3 -->

					<!-- Banner 2 -->
					<!--'start_frame_cache_SZ3PdZ'--><!--'end_frame_cache_SZ3PdZ'-->					<!-- / Banner 2 -->
					
				                
                <!-- Author Articles -->
								<!-- / Author Articles -->
				
										
					<!-- Banner 3 -->
					<!--'start_frame_cache_KJxFOM'--><!--'end_frame_cache_KJxFOM'-->					<!-- / Banner 3 -->
					
					<!-- Banner 4 -->
					<!--'start_frame_cache_gH4FPv'--><!--'end_frame_cache_gH4FPv'-->					<!-- Banner 4 -->
					
				
				<h2>Читайте в Июне</h2>
 <a href="http://fishinginrus.ru/podshivka/rybalka-na-rusi/2016/iyun-2016"><img width="200" alt="Cover_06_2016_268.jpg" src="/upload/medialibrary/8dc/8dc73da938b21a22ea0029ab63ca6ee2.jpg" height="268" title="Читайте в Июне"></a><br>                
            </section>
        </section>
        <!-- X. Side Column 2 -->

    </section>
    </section>
    </section>
	<div class="reveal-modal-bg" style="position: fixed;height: 100%;width: 100%;background: #000;background: rgba(0,0,0,.8);z-index: 100;display: none;top: 0;left: 0;"></div>
      
	 <script type="text/javascript">
		$(".modal").click(function(){
			$('.reveal-modal-bg').show();
			$('#category-modal').css({'visibility':'visible'});          
			$('#category-modal').show();
		})		
		 $(".close-reveal-modal").click(function(){
			$('.reveal-modal-bg').hide();
			$('#category-modal').css({'visibility':'hidden'}); 
			$('#category-modal').hide();		
		})	
		 $(".reveal-modal-bg").click(function(){
			$('.reveal-modal-bg').hide();
			$('#category-modal').css({'visibility':'hidden'}); 
			$('#category-modal').hide();     
		})
	</script>
    
</section>
<!-- / Site Content -->



<div class="ff"></div>
</section>

<!-- Site Footer -->
<section class="art-footer rel responsive">
    <section class="copyright">
	 © 2013—2016 ООО "ВМР" <br>
 Официальный сайт журнала "Рыбалка на Руси" <br>
 <a href="mailto:fish@vmr.msk.su" class="footer-email" onfocus="this.blur()">fish@vmr.msk.su</a> <br>
<!--LiveInternet counter-->
<script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img id="bxid_19766" src="//counter.yadro.ru/hit?t26.1;r&quot;+
escape(top.document.referrer)+((typeof(screen)==&quot;undefined&quot;)?&quot;&quot;:
&quot;;s&quot;+screen.width+&quot;*&quot;+screen.height+&quot;*&quot;+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+&quot;;u&quot;+escape(document.URL)+
&quot;;h&quot;+escape(document.title.substring(0,80))+&quot;;&quot;+Math.random()+
&quot;" alt="" title="LiveInternet: показано число посетителей за&quot;+
&quot; сегодня" width="88" height="15"  /><\/a>")
//--></script>
<!--/LiveInternet-->    </section>
</section>
<!-- / Site Footer -->


<!--Openstat-->
 <span id="openstat2345067"></span> 
<script type="text/javascript">
var openstat = { counter: 2345067, next: openstat };
(function(d, t, p) {
var j = d.createElement(t); j.async = true; j.type = "text/javascript";
j.src = ("https:" == p ? "https:" : "http:") + "//openstat.net/cnt.js";
var s = d.getElementsByTagName(t)[0]; s.parentNode.insertBefore(j, s);
})(document, "script", document.location.protocol);
</script>
 
<!--/Openstat-->
 


<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter22914349 = new Ya.Metrika({id:22914349,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/22914349" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<script type="text/javascript">
	$(document).ready(function(){
        $('.article img').jcaption({
            captionElement: 'div',
            imageAttr: 'title'
        });
    });
</script>

    <script type="text/javascript">
    $(function(){
    	$(".close").click(function() {
    		CloseModalWindow()
    	});
    	$(document).keyup(function(event){
    		if (event.keyCode == 27) {
    			CloseModalWindow()
    		}
    	});
    
    });
    
    function CentriredModalWindow(ModalName){
    	$(ModalName).css({"display":"block","opacity":0});
    	var modalH = $(ModalName).height();
    	var modalW = $(ModalName).width();
    	$(ModalName).css({"margin-left":"-"+(parseInt(modalW)/2)+"px","margin-top":"-"+(parseInt(modalH)/2)+"px"})
    }
    
    function OpenModalWindow(ModalName){
    	$(ModalName).animate({"opacity":1},300);	
    	$("#bgmod").css("display","block");
    }
    
    function CloseModalWindow(){
    	$("#bgmod").css("display","none");
    	$(".modal").css({"opacity":1});
    	$(".modal").animate({"opacity":0},300);
    	setTimeout(function() { $(".modal").css({"display":"none"}); }, 500)	
    }
    </script>
	<div class="modal login_window" id="login">
	
			<p class="tal"><strong>Авторизация</strong></p>
				
<div class="bx-auth">
	<form method="post" name="bx_auth_services" target="_top" action="/?login=yes">
					<div class="bx-auth-title">Войти как пользователь</div>
			<div class="bx-auth-note">Вы можете войти на сайт, если вы зарегистрированы на одном из этих сервисов:</div>
							<div class="bx-auth-services">
									<div><a href="javascript:void(0)" onclick="BxShowAuthService('Facebook', '')" id="bx_auth_href_Facebook"><i class="bx-ss-icon facebook"></i><b>Facebook</b></a></div>
									<div><a href="javascript:void(0)" onclick="BxShowAuthService('Livejournal', '')" id="bx_auth_href_Livejournal"><i class="bx-ss-icon livejournal"></i><b>Livejournal</b></a></div>
									<div><a href="javascript:void(0)" onclick="BxShowAuthService('MailRuOpenID', '')" id="bx_auth_href_MailRuOpenID"><i class="bx-ss-icon openid-mail-ru"></i><b>Mail.Ru</b></a></div>
									<div><a href="javascript:void(0)" onclick="BxShowAuthService('Liveinternet', '')" id="bx_auth_href_Liveinternet"><i class="bx-ss-icon liveinternet"></i><b>Liveinternet</b></a></div>
							</div>
							<div class="bx-auth-line"></div>
				<div class="bx-auth-service-form" id="bx_auth_serv" style="display:none">
												<div id="bx_auth_serv_Facebook" style="display:none"><a href="javascript:void(0)" onclick="BX.util.popup('https://www.facebook.com/dialog/oauth?client_id=259520547589182&amp;redirect_uri=http%3A%2F%2Ffishinginrus.ru%2F%3Fauth_service_id%3DFacebook%26check_key%3Dacd5786e7717497247ad3ae0dea236a6%26backurl%3D%252F&amp;scope=email,publish_actions,user_friends&amp;display=popup', 580, 400)" class="bx-ss-button facebook-button"></a><span class="bx-spacer"></span><span>Используйте вашу учетную запись на Facebook.com для входа на сайт.</span></div>
																<div id="bx_auth_serv_Livejournal" style="display:none">
<span class="bx-ss-icon livejournal"></span>
<input type="text" name="OPENID_IDENTITY_LIVEJOURNAL" value="" size="20" />
<span>.livejournal.com</span>
<input type="hidden" name="sessid" id="sessid" value="4783e98003e6c061ac6cd7758d32bd1c" />
<input type="hidden" name="auth_service_error" value="" />
<input type="submit" class="button" name="" value="Войти" />
</div>
																<div id="bx_auth_serv_MailRuOpenID" style="display:none">
<span class="bx-ss-icon openid-mail-ru"></span>
<input type="text" name="OPENID_IDENTITY_MAILRU" value="" size="20" />
<span>@mail.ru</span>
<input type="hidden" name="sessid" id="sessid_1" value="4783e98003e6c061ac6cd7758d32bd1c" />
<input type="hidden" name="auth_service_error" value="" />
<input type="submit" class="button" name="" value="Войти" />
</div>
																<div id="bx_auth_serv_Liveinternet" style="display:none">
<span class="bx-ss-icon liveinternet"></span>
<span>liveinternet.ru/users/</span>
<input type="text" name="OPENID_IDENTITY_LIVEINTERNET" value="" size="15" />
<input type="hidden" name="sessid" id="sessid_2" value="4783e98003e6c061ac6cd7758d32bd1c" />
<input type="hidden" name="auth_service_error" value="" />
<input type="submit" class="button" name="" value="Войти" />
</div>
									</div>
				<input type="hidden" name="auth_service_id" value="" />
	</form>
</div>

		<form name="form_auth" method="post" target="_top" action="/auth/">
		<p class="tal">
			<input type="hidden" name="AUTH_FORM" value="Y" />
			<input type="hidden" name="TYPE" value="AUTH" />
						<input type="hidden" name="backurl" value="/" />
						
			<strong>Логин</strong><br>
			<input class="input_text_style" type="text" name="USER_LOGIN" maxlength="255" value="" /><br><br>
			<strong>Пароль</strong><br>
			<input class="input_text_style" type="password" name="USER_PASSWORD" maxlength="255" /><br>
			
										<span class="rememberme"><input type="checkbox" id="USER_REMEMBER" name="USER_REMEMBER" value="Y" checked />Запомнить меня</span>
			
						<noindex>
				<span class="forgotpassword"><a href="/auth/?forgot_password=yes" rel="nofollow">Забыли пароль</a></span>
			</noindex>
						</p>
			<p class="tac">
                <input type="submit" name="Login" value="Войти" />
                <span>&nbsp;&nbsp;&nbsp;&nbsp;<i>или</i>&nbsp;&nbsp;&nbsp;&nbsp;</span>
                <a href="/auth/?register=yes" class="signup">Зарегистрироваться</a>
            </p>
	</form>

	<script type="text/javascript">
		try{document.form_auth.USER_LOGIN.focus();}catch(e){}
		</script>
	<div class="close button"></div>
</div>

    <div id="bgmod" class="close"></div>
			


</body>
</html>